Ford Mondeo 2.0 TDCi

Eure Erfahrungen mit den verschiedensten Zugfahrzeugen.

Moderator: Moderatorenteam

Ford Mondeo 2.0 TDCi

Beitragvon Marcus » 2. Juli 2010, 10:33

Hiho,

Wir sind von Monheim (Nähe Düsseldorf) nach Italien gefahren (Gardasee). Beim übernachten fiel mir auf das der Wohnwagen keinen Strom hat. Die Sicherung im Auto habe ich überprüft, da ist alles in Ordnung. Woran könnte das noch liegen ?
Marcus
 

Re: Ford Mondeo 2.0 TDCi

Beitragvon Krimimimi » 2. Juli 2010, 14:02

Vielleicht wurde keine Dauerplus- Leitung verlegt. Insbesondere wenn die Anhängerkupplung nachträglich angebaut wurde, wird leider manchmal darauf verzichtet. Bei unserem Ford Galaxy war es jedenfalls so. Allerdings haben wir im Kofferraum eine 12 V- Steckdose. Von dort konnte mein Mann eine "Abzweigung" für Dauerplus legen (allerdings sollte man solche Elektroinstallationen von Jemanden machen lassen, der sich damit auskennt).
Krimimimi
First-Class Mitglied
 
Beiträge: 1527
Registriert: 26. Oktober 2006, 15:29
Land: Deutschland

Re: Ford Mondeo 2.0 TDCi

Beitragvon Luftgraf » 2. Juli 2010, 14:29

Ich denke es ist wie bei den meisten Neufahrzeugen, da wird am Kabel gespart und
auf den Preis noch was drauf gelegt.
Wie MAnuela schon schrieb wirst Du kein Dauerplus haben sondern nur solange Strom im WW wie auch das Auto an ist.
Am besten in die Werkstatt fahren und legen lassen ( es sei denn Du bist Elektriker und kannst es selbst)

Wir haben das anders gelöst mit einer Tragbaren Funzel,so haben wir Licht fürs zu Bett gehen, wenn wir auf nem Parkplatz stehen.
Toilette können wir zwar nichbenutzen aber dafür gibt es dann Rasthäuser. ( oder Büsche :mrgreen: )
Gruß Peter und Petra aus OWL
Sieger beim Boule Turnier 2011 in Seesen

Vierter beim Boule Turnier 2012 in Gifhorn
Dritter beim Boule Turnier 2013 in Salzgitter
-----------------------------------
Verträume nicht Dein Leben
Lebe Deinen Traum

Plötzky wir waren dabei
Bad Sachsa leider nich dabei
Vlotho wir waren dabei
Bad Gandersheim wir waren dabei
Naumburg leider nich
Boppard 2011 wir waren dabei
Bad Kissingen 2012 wir waren dabei
Kircheim 2013 wir waren dabei
Bad Emstal 2014 wir waren dabei
Bad Kissingen 2015 wir waren dabei
Bad Gandersheim 2016 wir waren dabei
Bad Kissingen 2017 wir waren dabei
Kirchzell wir kommen
Benutzeravatar
Luftgraf
Moderatorenteam
 
Beiträge: 5824
Registriert: 26. Februar 2007, 22:00
Wohnort: Kirchlengern
unterwegs mit: Kia Sorento 2,2 Liter am Haken Wilk deLuxe
Postleitzahl: 32278
Land: Deutschland

Re: Ford Mondeo 2.0 TDCi

Beitragvon ötzi » 2. Juli 2010, 21:29

hallo,
das "problem " ist sehr einfach zu erklären :
ford hat hinten links unter dem verbandskasten einen stecker serienmäsig,da wird der stecker der Ahk einfach zwischen gesteckt da ist aber leider kein dauerplus vorgesehen,dafür kann jeder den elecktrosatz montieren ohne in die fahrzeug elecktonik einzugreifen.
dafür will der nette her bei ford 70-100 euro,da er das dauerplus kabel von der batterie durch den innenraum unter der fussblände ferlegen muss.
ich wollte kein strom von der 12v dose hinten benutzen weil das für max. 10 ah ausgelegt ist.

mfg.
özkan
ötzi
First-Class Mitglied
 
Beiträge: 204
Registriert: 28. Oktober 2007, 14:13
Postleitzahl: 90439
Land: Deutschland

Re: Ford Mondeo 2.0 TDCi

Beitragvon Marcus » 4. Juli 2010, 20:11

Danke für die vielen Antworten ;)

Ich habe auch kein Strom wenn das Auto läuft :(
Marcus
 

Re: Ford Mondeo 2.0 TDCi

Beitragvon Marcus » 5. Juli 2010, 20:48

Also nochmal getestet (Ich stehe auf dem Campingplatz in Italien, habe nicht allzuviel Werkzeug dabei). Der Wohnwagen hat keinen Strom. egal obdas Auto läuft oder nicht. Lediglich die Lampen (Blinker, Rücklicht etc) funktionieren, innendrin funktioniert nichts.
Marcus
 

Re: Ford Mondeo 2.0 TDCi

Beitragvon Krimimimi » 6. Juli 2010, 06:13

Das spricht doch für fehlendes Dauerplus, wenn Blinker etc. funktionieren, aber innen im Wohnwagen kein Strom ist. Da hat man eben nur das Wichtige angeschlossen.
Krimimimi
First-Class Mitglied
 
Beiträge: 1527
Registriert: 26. Oktober 2006, 15:29
Land: Deutschland

Re: Ford Mondeo 2.0 TDCi

Beitragvon fossysa » 8. Juli 2010, 06:53

ötzi hat geschrieben:hallo,
... ich wollte kein strom von der 12v dose hinten benutzen weil das für max. 10 ah ausgelegt ist.

mfg.
özkan


Moin Oezkan,

warum nicht? 10 Ampere reichen doch fuer den Betrieb von kleineren Verbrauchern aus.
12V mit 10Ah = 120Watt
Licht sollte folglich problemlos nutzbar sein. Es sei denn Du hast eine Landebahnbefeuerung in Deinem WoWa verbaut. :shock:

Unser Kuehlschrank braucht 90W/h neuere Modell evtl. weit weniger.
Folglich sind bei uns bei aktivem Kuehlschrank noch 30W fuers Licht uebrig.
In unserer Bordelektrik habe ich 5W-Lampen je 12V-Leuchte verbaut. Das reicht zwar nicht unbedingt zum Lesen, aber mein Bett finde ich mit dem Licht alle Male. (Ich darf nur nicht vorher meine Brille absetzen....) :biggrin:

Wieviel "Saft" braucht denn Dein groesster 12V-Verbraucher (Kuehlschrank?)
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...
Benutzeravatar
fossysa
Site Admin
 
Beiträge: 5618
Registriert: 27. November 2006, 08:00
Wohnort: 49456 / Bakum
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland

Re: Ford Mondeo 2.0 TDCi

Beitragvon Krimimimi » 8. Juli 2010, 10:09

Ohne die genauen Werte unserer Verbraucher und der Sicherung im Auto zu wissen, kann ich sagen, dass wir mit unserer Selfmade- Lösung gut hinkommen. Wenn wir mal abseits vom Campingplatz standen, dann hat es für Licht allemale gereicht. Den Kühlschrank haben wir auf Gas laufen lassen, aber mehr weil wir Bedenken haben, dass dann am nächsten Morgen die Batterie leer gesaugt ist.
Krimimimi
First-Class Mitglied
 
Beiträge: 1527
Registriert: 26. Oktober 2006, 15:29
Land: Deutschland

Re: Ford Mondeo 2.0 TDCi

Beitragvon ötzi » 9. Juli 2010, 18:37

ich hab eine 10 mm2 leitung für meinen verstercker 8) ,der kommt raus wenn ich in urlaub fahr.
da kann man(n) dan hinhängen was man will :wink:
weil der kühlschrank im kofferraum an der 12V dose steckt un dan noch alles im WWagen,dachte die leitung währe zu dünn :oops:
aber für die zwei kleinen lämpchen reichts allemal.vorallem wen der kühli auf gas läuft.


mfg
özkan
ötzi
First-Class Mitglied
 
Beiträge: 204
Registriert: 28. Oktober 2007, 14:13
Postleitzahl: 90439
Land: Deutschland


Zurück zu Zugfahrzeuge

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast