waeco mobitronic

Alles was man an Zubehör benötigt oder auch nicht ...

Moderator: Moderatorenteam

waeco mobitronic

Beitragvon ms-franziska » 1. Juli 2012, 18:38

Hallo zusammen,

ich bin neu hier im Forum !

Seit ein par Tagen nenne ich einen Fendt Topas 560 TG Bj. 2005 mein Eigen.
Der Wohni ist u.a. mit einem Euro Mover von Carver ausgestattet der über eine
Batterie Bosch S4 mit 80AH angetrieben wird. Zur Laderhaltung ist ein Automatiklader
von mobitronic Typ 915-012-D verbaut. Boosting Voltage: 14,4 V, Floating Voltage 13,8V, Max. Outpu Current 15A.

Der Vorbesitzer übergab den Wagen mit einer frisch (extern) geladenen Batterie und dem Hinweis des der
Automatiklader offensichtlich defekt sei.
Da ich zwar kein Elektriker bin, mich aber sonst so ziemlich an alles ran traue, hab ich den Lader aufgemacht, und eine defekt e 12V 20 A Flachsicherung gefunden. Sicherung hab ich ersetzt und zum Test eine kleine leere 12V Batterie
ranghängt. Nach einer halben Stunde konnte ich an der Batterie Spannung messen. Lader funktioniert also - dachte ich.

Nun mein Problem:
Sobald ich den Lader an die 80AH Batterie ranhänge, knallt die Flachsicherung wieder raus.

Wie gesagt ich bin kein Elektriker.

Weiß jemand Rat ?

Im Voraus Danke.
ms-franziska
aktives Mitglied
 
Beiträge: 16
Registriert: 1. Juli 2012, 14:55
unterwegs mit: Fendt Topas
Postleitzahl: 22969
Land: Deutschland

Re: waeco mobitronic

Beitragvon dormie03 » 1. Juli 2012, 19:03

Moin,
bei dem Schadensbild sind beim Ladegerät die Leistungstransistoren wohl defekt :roll: Eine Reparatur ist technisch möglich, nur muss dazu die Ladeelektronik anschliessend neu kalibriert werden. Ein Fall für Waeco. Damit lohnt sich meiner Meinung nach eine Instandsetzung nicht mehr (Reparaturkosten sind wohl höher wie ein Neugerät)
Da die Bosch S4 ein herkömmlicher Blei/Säure-Akku ist, reicht auch ein normales Automatikladegerät ohne iUoU-Ladekennlinie.

Gruss Sven
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:
Benutzeravatar
dormie03
Rasender Caravanreferent
 
Beiträge: 2295
Registriert: 29. März 2010, 11:38
Wohnort: Rosengarten
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland

Re: waeco mobitronic

Beitragvon ms-franziska » 1. Juli 2012, 19:15

Hallo Sven,

das nenn ich ´ne schnelle Antwort.

Danke
ms-franziska
aktives Mitglied
 
Beiträge: 16
Registriert: 1. Juli 2012, 14:55
unterwegs mit: Fendt Topas
Postleitzahl: 22969
Land: Deutschland

Re: waeco mobitronic

Beitragvon edoc » 1. Juli 2012, 19:18

ja so ist er eben unser Sven, und er kommt auch gerne mal vorbei ist ja nicht weit wech von euch :duw2:
Gruß Steffi, Mike & klein Maxi
Jeder sollte ein " Hobby " haben
Du wirst nichts großes aufbauen können, wenn du nicht Glücklich bist !
Bild
2011 Boppard--Wir waren dabei
2012 Bad-Kissingen-- leider nein
2013 Kirchheim-- nein, Schwiegermutter 75.
2014 Erzeberg--Wir waren dabei
2015 Bad Kissingen--Wir waren dabei
2016 Bad Gandersheim--Wir waren dabei
2017 Bad Kissingen--Wir sind dabei
2018 Kirchzell-- nein Schwiegermutter 80.
2019 ...Denk mal schon
Benutzeravatar
edoc
First-Class Mitglied
 
Beiträge: 1288
Registriert: 29. Dezember 2010, 16:32
Wohnort: Falkenstein
unterwegs mit: VW-Passat 3C 4Motion 140PS hinten dran"Enno" Hobby 440SF/Autark dank Solar 120Watt
Postleitzahl: 08223
Land: Deutschland

Re: waeco mobitronic

Beitragvon ms-franziska » 1. Juli 2012, 19:25

Hallo sven,
nur - zum Verständniss - noch eine kurze Frage:
Ich hab ja, zum Test, eine kleine (fast leere) 12 V Batterie ans Ladegerät gehängt.
Die Sicherung ist dabei nicht durchgebrannr. Hängt das damit zusammen, dass hierbei
im Prinzip kein Strom von der Batterie zum Ladegerät gefossen ist.
Ist dass - wenn die volle s4 drann hängt -
zu verstehen wie ein Kurzschluss ?

Gruß
ms-franziska
aktives Mitglied
 
Beiträge: 16
Registriert: 1. Juli 2012, 14:55
unterwegs mit: Fendt Topas
Postleitzahl: 22969
Land: Deutschland

Re: waeco mobitronic

Beitragvon dormie03 » 1. Juli 2012, 19:51

Moin,
wie soll ich das Phänomen erklären? :roll:
Bei der iUoU-Ladekennline, wird beim Straten des Ladevorgangs kurzfristig eine überhöhte Spannung an den Akku abgegebn, um den Innenwiderstand des zu ladenden Akkus zu messen. Daraus resultiert der konstante ladestrom in der 1 Phase des Ladevorgangs. Bei diesem Test kann es bei einem sehr niedrigen Innenwiderstands des Akkus dazu führen, das die Leistungstransistoren des Ladegerätes je nach Art des Transistors voll durchsteuern und einen satten Kurzschluss produzieren. Der zum Test angeschlossene Akku hatte eine, wie Du geschrieben hast, geringere Kapazität (Ah) und somit physikalisch bedingt einen höheren Innenwiderstand. Die Bosch S4 hat einen Kälteprüfstrom von 740 Ampere. Das macht einen Innenwiderstand von ca. 0,016 Ohm (Das ergibt bei einer Testspannung von 14,8V einen theoretischen Teststrom von bis zu 925Ampere! Das hält keine 20A Sicherung aus). Bei anscheinend guter Pflege des Vorbesitzers, ist der Akku immer noch in einem Topzustand. Leider hast Du keine Details zu Deinem kleinerem Testakku geschrieben, um den theoretischen Vergleich hier zu vollenden......


Gruss Sven
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:
Benutzeravatar
dormie03
Rasender Caravanreferent
 
Beiträge: 2295
Registriert: 29. März 2010, 11:38
Wohnort: Rosengarten
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland


Zurück zu Zubehör

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast