[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4793: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3828)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4795: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3828)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4796: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3828)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4797: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3828)
• Thema anzeigen - Ergebnis Klackgeräusche beim Enduro Mover EM 203

Ergebnis Klackgeräusche beim Enduro Mover EM 203

Alles was man an Zubehör benötigt oder auch nicht ...

Moderator: Moderatorenteam

Ergebnis Klackgeräusche beim Enduro Mover EM 203

Beitragvon Helu2 » 25. Juli 2012, 15:29

Hallo und guten Tag,
habe hier im Forum,über Klackgeräusche beim Rückwärtsfahren mit meinem Enduro EM 203 berichtet.
Nachdem ich mich mit dem Techniker der Firma,telefonisch und per Mail ausgetauscht hatte,habe ich nun den Kettenkasten des Movers geöffnet.Festgestellt habe ich,dass auf beiden Seiten die Kette total im Fett arbeitet.Da gabs nichts nachzufetten.Es war reichlich vorhanden.
Ebenso haben die Ketten leichtes Spiel,welches unbedingt sein muss.Die Erklärungen von dem Firmentechniker und auch von einem Kollegen hier im Forum,sind also unbedingt richtig und müssen so akzeptiert werden.
An meinem Mover macht auch nur die Kette am linken Teil in Fahrtrichtung,beim Rückwärtsfahren leichte Klackgeräusche.
Da am Mover,an beiden Seiten alles in Ordnung scheint,ist es nur möglich,dass die Kette leicht anschlägt.
Da ich nun alles kontrolliert habe (auch die gesamten Verschraubungen des Movers)bin ich nun beruhigt und werde weiter movern.
Übrigens,der Movertest in der Caravaning von Juni 2012 zeigt,dass der Enduro EM 203 mit den grossen mithalten kann.
Die Teuren wie Truma Mover für 2299 €,der Reich für 1995€ und der Alko mammut für 2290€ haben 3,5-4 Caravans bekommen.
Der Enduro für 799€ ist mit 3 Caravans bewertet worden.
Den Test solltet ihr euch mal anschauen. :mrgreen:
Gruss Helu2
Helu2
aktives Mitglied
 
Beiträge: 17
Registriert: 2. Juni 2012, 16:52
Wohnort: Dortmund
unterwegs mit:
Postleitzahl:
Land: Deutschland

Re: Ergebnis Klackgeräusche beim Enduro Mover EM 203

Beitragvon Heinz Thul » 25. Juli 2012, 18:00

danke für die Rückmeldung und weiterhin viel Spaß beim Movern

Gruß
Heinz
Benutzeravatar
Heinz Thul
Site Admin
 
Beiträge: 3471
Registriert: 29. April 2007, 11:44
unterwegs mit:
Postleitzahl:
Land: Deutschland


Zurück zu Zubehör

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast