>>Unsere Werbepartner<<     >>Unsere Campingpartner<<

>>Unsere Datenschutzerklärung<<     >>Impressum<<

Aktuelle Zeit: 12. Dezember 2018, 11:02

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 18. Mai 2007, 19:05 
Offline
First-Class Mitglied

Registriert: 10. Januar 2007, 20:40
Beiträge: 605
Land: Deutschland
Wohnort: Goslarer Umland/ Nordharz
Hallo !

Mein Schloß von der Naßzelle funktioniert manchmal nicht so wie es sollte. Wenn ich den Knopf rein drücke, dann springt er manchmal nicht ganz raus. Hattet Ihr das auch mal ? Was kann man dagegen tun ?

Gruß

Sven


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 18. Mai 2007, 20:11 
Offline
Top-Score-Poster

Registriert: 4. März 2007, 21:06
Beiträge: 3404
unterwegs mit: Fendt
Postleitzahl: 38551
Land: Deutschland
Wohnort: Vollbüttel
Hallo!

Das war bei unserem "Alten" auch manchmal. Ich habe die Ursache auch nicht finden können. Eventuell hilft es für wenige EUR einen neuen Knopf einzubauen (sicher im laufe der Zeit einfach "ausgeschlagen").

Junior


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 19. Mai 2007, 08:35 
Offline
Top-Score-Poster

Registriert: 4. März 2007, 21:06
Beiträge: 3404
unterwegs mit: Fendt
Postleitzahl: 38551
Land: Deutschland
Wohnort: Vollbüttel
Mir ist noch etwas eingefallen!

Der Türschnapper (also das Teil was hinter das Winkelblech greift, wenn die Tür geschlossen wird/ist) darf nicht am Winkelblech langschrapeln. Dann klemmt es. Hatte bei mir genau das Gegenteil: Die Türe hat geklappert. Mit einer Zange kannst Du das Winkelblech biegen. Eventuell liegt es daran.

Oder oben/unten am Schrank bzw. der Türe sind solche Stifte. Die türseits angebrachte Stange an der oben und unten diese Art "Kralle" sitzt, greift um den Stift der am feststehenden Schrankteil befestigt ist. Eventuell sind dort kleine Beschädigungen (Grat), so dass die Krallen nicht sauber umgreifen können. Auch das könnte das Klemmen verursachen.

Mit ganz feinem Schmirgelpapier mal die Stifte abschleifen oder mal alle statischen und beweglichen Teile mit Silikonspray (ist nichtfettend!, daher keine Schmiere an Klamotten usw.) behandeln. Schaden kann es jedenfalls nicht ;-)

Junior


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 26. August 2007, 22:29 
Offline
aktives Mitglied

Registriert: 22. August 2007, 09:59
Beiträge: 32
Land: Deutschland
Wohnort: in Sachsen
Hallo, harzcamper,

ich hatte das gleiche Problem, Gestänge und Schließwinkel funktionierten ohne Spannung, trotzdem hakte der Drücker. Ich habe ordentlich Teflonspray in die Drückermechanik getan, funktioniert seither einwandfrei!

_________________
Gruß steve67...

...unterwegs mit einem Ford Mondeo TDCi Turnier
und einem Bürstner Fun Sportiv 490TK am Haken.


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 27. August 2007, 00:03 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Oelspray würde ich auch sagen. :wink:

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 27. August 2007, 17:28 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 29. Dezember 2006, 09:26
Beiträge: 2430
Postleitzahl: 37000
Land: Deutschland
Zitat:
Oelspray würde ich auch sagen. :wink:
Hat uns auch geholfen :D
Gr.Markus


Nach oben
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de