Deichsel Fetten

Rund ums Thema Reinigung - Pflege und Wartung

Moderator: Moderatorenteam

Deichsel Fetten

Beitragvon stromer » 6. September 2007, 16:59

Hallo zusammen,

hab mal ne Frage bei unserem Wohnwagen sind vorn an der Deichsel zwei Abschmiernippel. Da ich den Wohnwagen gebraucht gekauft habe weiß ich nicht wann die zuletzt gefettet wurden.
Soweit ja kein Problem aber wieviel Fett verträgt die Sache denn oder besser gefragt wie kann ich erkennen wann genug ist ?

Hab Ihm schon ein paar Hübe mit der Fettpresse gegeben.

Dank im Voraus für die Antworten !

Grüße Holger
stromer
aktives Mitglied
 
Beiträge: 20
Registriert: 24. Juni 2007, 08:23

Beitragvon T4 - XAVER - 6072 » 6. September 2007, 18:25

Ja die Schmierstellen. Auf der letzten Fahrt habe ich da die Qwittung bekommen. Dachte mir, diesmal mache ich nix, das wird schon genügen. Falsch gedacht. Bereits am Anfang der Rückfahrt bemerkte ich das träge Reagieren beim bremsen und dann das darausfolgende verspätete Öffnen der WW - Bremse beim sachten Anfahren. Also bis Leipzig ging es, nahm aber deutlich zu. :cry:

Schuld war sicher auch der erhebliche Wasserfall auf der BAB, der die Schmierung störte. :?

Habe sonst immer eine Fettpresse dabei, nur diesmal eben nicht. :oops:

Die beiden Abschmiernippel pumpe ich so lange voll, bis SAUBERES,NEUES Fett austritt. Dann ist die Sache erledigt. :)
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---
Benutzeravatar
T4 - XAVER - 6072
Top-Score-Poster
 
Beiträge: 2449
Registriert: 17. Januar 2007, 09:55
Wohnort: ( D ) LEIPZIG
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland

Beitragvon schorse » 6. September 2007, 18:42

Habe auch einen gebrauchten gekauft beim abholen merkte
ich kaum die Auflaufbremse. Habe den Dämpfer
über die Nippel abgeschmiert. Anfangs haute die Bremse stark
auf die Kupplung, berügte sich aber nach mehrmaligen Bremsen.
Also auf jeden Fall abschmieren.
:roll: :roll: :roll: :roll: :roll: :roll:
MfG Schorse
Fahre mit Honda CRV und LMC Münsterland
Bild (6.83 KB)
Benutzeravatar
schorse
First-Class Mitglied
 
Beiträge: 482
Registriert: 27. Juli 2007, 20:24
Wohnort: Göttingen
Postleitzahl: 37081
Land: Deutschland

Beitragvon stromer » 6. September 2007, 18:48

Hallo T4 - XAVER - 6072,

das mit dem verspäteten Öffnen der WW - Bremse ist mir auch aufgefallen deshalb habe ich jetzt ordenlich gefettet.

Hoffe mal das es reicht ! :?

Fahre morgen aber mal zum TÜV um mir eine 100'er Zulassung zu holen,
vieleicht kann man ja schon einen Unterschied feststellen.

Bin sogar noch unter den WW gekrochen und hab da auch noch vier Nippel gefunden :!:

Grüße Holger
Touran 2.0 TDI 125 kw mit Hobby 460 UFe hinten dran
stromer
aktives Mitglied
 
Beiträge: 20
Registriert: 24. Juni 2007, 08:23

Beitragvon T4 - XAVER - 6072 » 6. September 2007, 18:56

Manche haben auch an den Drehstäben Nippel. Die muß man dann auch ordentlich bedienen.

Bei meiner 1. Fahrt damals sind wir nach (A) gefahren und hatten keine Presse mit und die Strecken noch vor uns. In Höhe Nürnberg wurde das so extrem das ich damals den ADAC holen mußte und gleich am Telefohn nach einer Fettpresse verlangte. Der kam dann, hatte aber soetwas nicht dabei, da diese Schmierart nicht mehr häufig anzutreffen sei.
Er beschrieb mir dann einen Weg zu VAG/VW - Werkstatt im bereich. Da angekommen staunten die nicht schlecht , da sie soeinen Störfall noch nicht hatten. Aber nach dem Abschmieren und einem Handgeld ging es dann o. Probleme 2500 km .

Seid dem habe ich immer eine dabei. Nur letztens nicht. :wink:
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---
Benutzeravatar
T4 - XAVER - 6072
Top-Score-Poster
 
Beiträge: 2449
Registriert: 17. Januar 2007, 09:55
Wohnort: ( D ) LEIPZIG
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland

Beitragvon stromer » 7. September 2007, 09:41

Gestern noch schön gefettet und ..........

heute bei der Fahrt zum TÜV gleich alles viel besser !

Übrigens habe ich heute Begutachtung des WW vom TÜV, Ausstellung der Papiere wechsel zum Straßenverkehrsamt und erhalten der 100 Plakette sagenhafte 60 min gebraucht :lol:

Aber 56,40 € Ärmer !

Grüße
Holger
Touran 2.0 TDI 125 kw mit Hobby 460 UFe hinten dran
stromer
aktives Mitglied
 
Beiträge: 20
Registriert: 24. Juni 2007, 08:23


Zurück zu Reinigung / Pflege / Wartung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast