Wasserversorgung

Rund ums Thema Reinigung - Pflege und Wartung

Moderator: Moderatorenteam

Wasserversorgung

Beitragvon Notting » 15. September 2008, 21:29

Hallo

Ich habe da ein Problem in meinen Woni ,
wenn ich in der Toilette (Waschbecken) den Wasserhahn
aufdrehe passiert nichts, erst wenn ich in der Spüle den
Waserhahn etwas aufdrehe geht auch im Bad der Wasser-
hahn.Vieleicht kann mir jemand helfen.

Notting
Notting
aktives Mitglied
 
Beiträge: 26
Registriert: 14. Oktober 2007, 02:01
Wohnort: 32130 Enger
unterwegs mit: Kia Sorento 2,2 und Hobby La Vita 460
Postleitzahl: 32130
Land: Deutschland

Re: Wasserversorgung

Beitragvon harzcamper » 16. September 2008, 05:13

Hallo Peter !

Das war bei meinem Standwagen auch. Dein Wasserhahn (Microschalter) im Bad ist defekt, den mußt Du austauschen.

Gruß

Sven
harzcamper
First-Class Mitglied
 
Beiträge: 605
Registriert: 10. Januar 2007, 20:40
Wohnort: Goslarer Umland/ Nordharz

Re: Wasserversorgung

Beitragvon Totti » 16. September 2008, 06:45

Hallo Peter,

Sven hat recht. Ich hatte das gleiche Problem.
Mikroschalter getauscht (geht leider nicht bei jedem Hahn) und Wasser lief wieder...

Gruß
Torsten
Gruß
Torsten

Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.
Totti
First-Class Mitglied
 
Beiträge: 265
Registriert: 30. Mai 2008, 14:49
Wohnort: 25474 Hasloh
unterwegs mit: Skoda Superb 4x4 DSG (TDI 125 kW) und Weinsberg 480QDK
Postleitzahl: 25474
Land: Deutschland


Zurück zu Reinigung / Pflege / Wartung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste