SAT-Antenne defekt???

Rund ums Thema Reinigung - Pflege und Wartung

Moderator: Moderatorenteam

SAT-Antenne defekt???

Beitragvon fossysa » 3. April 2017, 22:01

Moin zusamen,
einige von Euch haben es bestimmt schion gelesen, dass ich ein kleines Problem mit unserer SAT-Antenne von Kathrein (BAS 65) habe. (Das ist die 4-eckige flache Dach-Antenne)

Folgendes ist passiert:
Wir waren für ein Wochenende auf einem Campingplatz auf dem wir keinen Fernseher gebraucht haben.
Als wir daheim wieder angekommen sind, fiel mir auf, dass die SAT-Schüssel schief auf dem Dach auflag.
Wir haben einen klappbaren Mast zum Hoch- und Runterschieben mit dem man auch aus dem Inneren die Antenne drehen kann. (Natürlich per Hand...)
Bei näherer Betrachtung habe ich festgestellt, dass etwas auf die Schüssel gefallen sein muss, weil die sonst während der Fahrt waagerecht auf dem Dachliegende Schüsel nun seitlich gekippt mit einer Ecke auf dem Dach lag.
Also hab ich die Konstruktion wieder gerade gerückt und den Halter wieder etwas in seine alte Form gebracht.

Nun habe ich aber ein großes Problem. Ich kriege kein Fernsehbild mehr.
Max. Signalqualität liegt bei 30%. (Wohl etwas wenig um ein Bild zu bekommen.)

Nun meine Frage: Kann es sein, dass im Inneren der Schüssel etwas zu Bruch gegeangen ist?
Hat jemand Erfahrungen mit der Schüssel von Kathrein?
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...
Benutzeravatar
fossysa
Site Admin
 
Beiträge: 5617
Registriert: 27. November 2006, 08:00
Wohnort: 49456 / Bakum
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland

Re: SAT-Antenne defekt???

Beitragvon perry » 6. April 2017, 19:35

Hej Andreas,
ja, es kann sein, dass bei einem Stoß auf die Antenne im Innern was beschädigt wird. Es ist auch möglich, dass im kleinen Anschlußkasten auf der Rückseite der BAS sich nur die Kabelverbindung gelöst hat.
Da schon mal den Deckel aufgemacht und reingesehen ?
Da die BAS keine "Schüssel" ist, sondern aus einem Verbund von LNB's besteht, kann dort auch eine Verbindung abgerissen oder ein LNB defekt sein....
Eventuell mal durchmessen lassen beim Techniker....

Gruß Perry


gesendet vom M9 mit Tapatalk
Bild

LG Perry


Camping, tid til at leve
Benutzeravatar
perry
Supermitglied
 
Beiträge: 52
Registriert: 22. Februar 2014, 13:03
unterwegs mit: LMC Dominant
Postleitzahl: 21709
Land: Deutschland

Re: SAT-Antenne defekt???

Beitragvon fossysa » 6. April 2017, 22:48

perry hat geschrieben:Hej Andreas,
ja, es kann sein, dass bei einem Stoß auf die Antenne im Innern was beschädigt wird. Es ist auch möglich, dass im kleinen Anschlußkasten auf der Rückseite der BAS sich nur die Kabelverbindung gelöst hat.
Da schon mal den Deckel aufgemacht und reingesehen ?
Da die BAS keine "Schüssel" ist, sondern aus einem Verbund von LNB's besteht, kann dort auch eine Verbindung abgerissen oder ein LNB defekt sein....
Eventuell mal durchmessen lassen beim Techniker....

Gruß Perry


gesendet vom M9 mit Tapatalk


Danke für den Tipp,
wede mich morgen mal auf engere Tuchfühlung mit dem Teil begeben...
Melde mich wieder.
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...
Benutzeravatar
fossysa
Site Admin
 
Beiträge: 5617
Registriert: 27. November 2006, 08:00
Wohnort: 49456 / Bakum
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland


Zurück zu Reinigung / Pflege / Wartung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste