>>Unsere Werbepartner<<     >>Unsere Campingpartner<<

>>Unsere Datenschutzerklärung<<     >>Impressum<<



Aktuelle Zeit: 10. Dezember 2019, 07:02

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 46 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 4 Nächste
Autor Nachricht
 Betreff des Beitrags: Verzeitung ! lieber Mattes
BeitragVerfasst: 30. Juli 2007, 21:27 
Da haben wir uns wirklich vermisst ? äh verstanden ? äh missverstanden.

Klar plus und minus ! :D

Und so kompliziert isset gar nich ! schorse ?

Kommste zum Treffen ?

Der Xaver ( Mattes ) und ich werden dir Helfen !

Aber eine größere Kraftzelle würde ich trozdem empfehlen , so um die
88 Ah und eventuell wenn du ein klein bischen Kohlen übrig hast ?

Ein Solarpaneel 45 Watt mit Laderegler , dann biste unabhängig vom Strom aus dem Ladegerät , denn bei Fahrt läd die Lima und im stand die Paneel !


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 30. Juli 2007, 21:46 
Offline
First-Class Mitglied
Benutzeravatar

Registriert: 27. Juli 2007, 21:24
Beiträge: 482
Postleitzahl: 37081
Land: Deutschland
Wohnort: Göttingen
An meinem WW wahr ein 7 pol Stecker habe schon einen 13 poligen dran gebaut weil sonst der WW über die Nebelschlußleuchte geschaltet wahr. Nur die WW leitung ist auch nur 7 Adrig. Das würde bedeuten ich müste am WW ein 13 polige leitung verlegen und alles neu anschließen.

Am Zugfahrzeug ist ein 13 pol Stecher mit einer D+ Leitung auf Anschluß 9.

Anschluß 10 Ladeleitung ist nicht belegt.

_________________
MfG Schorse
Fahre mit Honda CRV und LMC Münsterland
Bild (6.83 KB)


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 31. Juli 2007, 08:14 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Grundsätzlich schon, nur möchte ich zu bedenken geben, daß ich es nicht für realisierbar halte, am Zugfahrzeug volle 13 er Belegung und am WW 7 gegen 13 auf dem CP mobil zu wechseln. Das dauert mindestens 1 - 2 Tage, wenn man komplett und in Ruhe , mit Sinn und Verstand alles absolut perfekt machen will. Ist doch auch FZ abhängig. Einen T4 wirst Du nicht haben, dann ging es etwas schneller.
Nur schnell und Gut liegt meist nicht zusammen.
Die volle DIN 13 - Belegung am ZFZ würde ich auf alle Fälle in einer WsT machen lassen, die Interesse für diese Aufgabe hat und nicht nur Geld verdienen will. So z.B. sollte 9 + 10 immer getrennt abschaltbar im ZFZ sein, damit das + - Potential nicht ständig in der Dose , unter Wasser anliegt und somit Dir die Dose zerammelt durch elekt. Korrosion ( Sulfatbildung). Ablaufloch in Dose unten 8mm bohren.

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
 Betreff des Beitrags: Mattes ?
BeitragVerfasst: 31. Juli 2007, 09:24 
Der Belegungsplan ist doch hier ?

Problem wie du schon meintest , 7 zu 13 komplett , da muss ein neuer Kabelstrang für de WW her ? , also wenn die Ladeeinrichtung von vorne
gebaut werden soll , man kann ja nicht die Kabel aus dem Stecker laufen lassen , also ich meine Einzeln !


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 31. Juli 2007, 10:37 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Genau, das ist für unterwegs mal schnell ... nicht möglich. Ist ja auch nicht nötig, kann ja alles ordentlich und geplant am Wohnort gemacht werden. Nägel mit de Köppe mein ich.

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 31. Juli 2007, 18:31 
Offline
First-Class Mitglied
Benutzeravatar

Registriert: 27. Juli 2007, 21:24
Beiträge: 482
Postleitzahl: 37081
Land: Deutschland
Wohnort: Göttingen
Also das Kabel am ww auszutauschen sehe ich nicht als problem an.
es geht vom stecker aus unter dem ww nach hinten in eine sitzbank.
dort ist ein vertreiler für die beleuchtung, d+ geht von dort aus an den trafo, kühlschrank usw. das Kabel auszutauschen traue ich mir selber zu
denke dauert so 3 stunden, ist ja alles farblich vorgegeben.

am fahrzeug ist d+ am zündschloß angeschlossen führt direckt zur lichtmaschine über eine 15A sicherung dort habe ich vor ein trennrelais 70A anschließen. was ich mit der ladeleitung machen soll weiß ich noch nicht.

wozu brauche ich eine ladeleitung? so wie ihr mir das beschrieben habt geht das sowiso nicht ohne probleme.

_________________
MfG Schorse
Fahre mit Honda CRV und LMC Münsterland
Bild (6.83 KB)


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 31. Juli 2007, 20:12 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Zum Laden der WW - Batterie. Außerdem ist diese Ladeleitung zur Versorgung des KS im WW orginal gedacht. Sie bewirkt, das der KS im WW bei stehendem Motor aus ist. Einfachschaltung halt vom Hersteller.

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 31. Juli 2007, 20:13 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Nicht zu vergessen der Sicherheitsgewinn bei 13 - poligem Umbau. RFS+NSL! Ich stelle mal die Belegung rein, wie ich das habe.

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 31. Juli 2007, 20:35 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Bild (245.6 KB)

Alles verlöhten/Aderendhülsen/Schrumpfschlauch/Kabelschuhe mit Iso-Hülsen +++++ ....... Das ist schon Aufwendiger als man eventuell denkt. :roll:

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 31. Juli 2007, 20:38 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Auch bei der Neuverlegung der 13 - pol. Zuleitung ist viel Kram und gedös drumrum. So z.B. Verwendung von Kopexrohr und Starrem PVC - Rohr/ Schellen/Kantenschutz/aktive Kabelbinder/Karosserieschellen /Verschraubungen ..... .
Wie gesagt, in der Ruhe liegt die Qwalität. :wink:

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 31. Juli 2007, 20:56 
Offline
First-Class Mitglied
Benutzeravatar

Registriert: 27. Juli 2007, 21:24
Beiträge: 482
Postleitzahl: 37081
Land: Deutschland
Wohnort: Göttingen
Das stimmt habe ja Zeit werde aber nichts vor meinem Dänamarkurlaub entscheiden oder umbauen. Fahre am 10,8.

Möchte mich auf diesem weg bei euch bedanken das ihr mir weiterhalfen wollt.

:tanz: :tanz: :tanz: :tanz: :tanz: :tanz: :tanz: :tanz:

_________________
MfG Schorse
Fahre mit Honda CRV und LMC Münsterland
Bild (6.83 KB)


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 1. August 2007, 18:34 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Immer gerne wieder. :)

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 2. August 2007, 14:55 
Offline
First-Class Mitglied
Benutzeravatar

Registriert: 21. Januar 2007, 15:25
Beiträge: 410
Land: Deutschland
Wohnort: Heppenheim
Hallo Leute :D

Haben seit 7 Jahren eine 100 Amp. Batterie im WOWA schon wegen dem Euro-Mover. Geladen wird die Batterie über die Ladeleitung vom Auto,
Kühlschrank wird über die Versorgungsleitung gespeist. ( Dauerstrom)
Alles geschieht über ORIGINAL 13- Pol Stecker, Kabelquerschnitt ORIGINAL 2,5mm. Haben keinerlei Probleme, Kühlschrank funktioniert ein-
wandfrei u. Batterie ist Ruckzug voll u. das selbst mit 10 Amp.- Absicherung obwohl es 15 Amp. sein müßten.
Des Rätsels - Lösung ist ganz einfach. Die Stromleitungen wie Ladeleitung oder Dauerstromleitungsind einfach zu lang u. der Querschnitt der Kabel zu klein, deswegen kommt hinten nicht genug
Saft an, oder die Kabel werden zu stark belastet.
Wir haben uns ein Spannungslifter SL 10-1 http://www.der-berger.de Seite 322
eingebaut, ( Xaver nennt ihn glaub ich Booster ).Dieses Teil für 143 Euronen gleicht den Spannungsabfall vom Auto zur WOWA- Batterie aus.
Ein Überladen der Batterie kann nicht passieren,denn wenn die Batterie voll ist schaltet das Gerät ab.Wenn ihr den Motor vom Auto abstellt
wird automatisch die WOWA- Batterie u. der Kühlschrank von der Auto-
batterie getrennt. Mit diesem Gerät haben wir die besten Erfahrungen
gemacht u. sind voll u. ganz zufrieden damit.
Sollte nur nochmal eine kleine Hilfestellung, ( Empfehlung ) des Spannungslifters SL10-1 sein, denn das wesentliche wurde hier ja schon
zum BESTEN gegeben.


Gruß Uwe :wink:

_________________
Hallo liebe Camper,bin der Uwe aus Heppenheim mit Tabby,E-Mover,E-Stützen u.s.w.
Auto jetzt auch mit Partikelfilter.

Man gönnt sich ja sonst nichts.

My Home is my Castle, my Castle is my Home


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 2. August 2007, 17:57 
Offline
First-Class Mitglied
Benutzeravatar

Registriert: 27. Juli 2007, 21:24
Beiträge: 482
Postleitzahl: 37081
Land: Deutschland
Wohnort: Göttingen
Danke für den tip

_________________
MfG Schorse
Fahre mit Honda CRV und LMC Münsterland
Bild (6.83 KB)


Nach oben
 Betreff des Beitrags:
BeitragVerfasst: 2. August 2007, 18:11 
Offline
First-Class Mitglied
Benutzeravatar

Registriert: 21. Januar 2007, 15:25
Beiträge: 410
Land: Deutschland
Wohnort: Heppenheim
Gerne geschehen,helfe gerne weiter :zwinker:

Gruß Uwe :wink:

_________________
Hallo liebe Camper,bin der Uwe aus Heppenheim mit Tabby,E-Mover,E-Stützen u.s.w.
Auto jetzt auch mit Partikelfilter.

Man gönnt sich ja sonst nichts.

My Home is my Castle, my Castle is my Home


Nach oben
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 46 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 4 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de