>>Unsere Werbepartner<<     >>Unsere Campingpartner<<

>>Unsere Datenschutzerklärung<<     >>Impressum<<

Aktuelle Zeit: 14. Dezember 2018, 01:23

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 68 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 4 5 Nächste
Autor Nachricht
BeitragVerfasst: 29. Mai 2011, 19:46 
Offline
Rasender Caravanreferent
Benutzeravatar

Registriert: 29. März 2010, 11:38
Beiträge: 2295
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland
Wohnort: Rosengarten
Moin Max,
Zitat:
achso ok, na dann werd ich in nächster zeit zu einem schrotthändler schauen, und die batterie testen-geht das auch mit einem voltmeter? :)
Mit einem Voltmeter kannst Du nur die Leerlaufspannung messen. Da kann man keine Rückschlüsse auf den Zustand des Akkus ziehen. Wenn Du mit einem Voltmeter messen möchtest, solltest Du zusätzlich ein grössere Last mit dazuhängen. Bei einem voll geladenenem Akku sollte die Spannung nicht unter 11 Volt gehen, wenn Du eine 55 Watt-Lampe (Autoscheinwerfer) dazuklemmst. Alles, was darüber geht ist Gut, darunter ist nur noch Schrott. Aber auch nur, wenn der Akku geladen ist....
Schau' Dich erst mal ein bisserl um und entwickel so ein kleines Bauchgefühl dafür, dann kalappt dass auch :zustimm:

Gruss Sven

_________________
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:


Nach oben
BeitragVerfasst: 29. Mai 2011, 20:02 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
achso ok, dann mach ich das so...
sprich einfach so eine H4 birne dazu hängen?
:)


Nach oben
BeitragVerfasst: 29. Mai 2011, 20:02 
Offline
Rasender Caravanreferent
Benutzeravatar

Registriert: 29. März 2010, 11:38
Beiträge: 2295
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland
Wohnort: Rosengarten
Ja.

Gruss Sven

_________________
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:


Nach oben
BeitragVerfasst: 30. Mai 2011, 09:17 
Offline
Mitglied

Registriert: 12. August 2007, 18:03
Beiträge: 4
unterwegs mit: Mondeo 2.0 Automatik und Hobby 460 T
Postleitzahl: 03044
Land: Deutschland
Wohnort: 03044 Cottbus
Hallo Max,
mit Interesse verfolge ich deine Restaurierungsarbeiten für den N 126. Ich weiß nicht, inwieweit du Originalunterlagen beim Erwerb mitbekommen hast.
Ich habe da mal was herausgesucht, vielleicht kann es dir etwas bei bestimmten Dingen weiterhelfen. Die Seiten sind allerdings auf polnisch,wo ja auch der Hänger herkommt und dort so etwas wie Kultstatus geniesst, aber mit dem Google-Übersetzer läßt sich wenigstens sinngemäß etwas herausfinden:

EDIT Heinz Thul - Ich habe mir erlaubt, die direktlinks umzustellen - wir wollen doch keinen Ärger riskieren
Dokumentation und Instruktionen guckst du hier

Bildergalerien von restaurierten 126 findest du hier unter 1- 38

Tips für verschiedene Probleme findest du hier

Zum Schluß die neuesten Modelle zum Anschauen hier

Ich wünsch dir gutes Gelingen und bin gespannt auf das Ergebniss.

Herzliche Grüße Stefan


Nach oben
BeitragVerfasst: 30. Mai 2011, 12:30 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
Hi stefan, danke für die vielen hilfreichen links :)
habe mir gerade die neuen modelle angeschaut und kann nur eines sagen- pfui! :O :D
nein mal im ernst, das erinnert eher an billigen fern-ost schrott als an polnische qualität :biggrin:
die anderen links werde ich mir mal anschauen und sollte der übersetzer in hyroglyphen sprechen, frage ich einen polnischen freund von mir ;)
danke
lg max :)


Nach oben
BeitragVerfasst: 30. Mai 2011, 12:47 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
EDIT - Heinz Thul - Direktling geändert ! - ersetze -dot- durch .
http://www.fanklub-niewiadowek-dot-com/ ... cony1.html
wie schön, dass wir mit diesem problem nicht alleine sind ;)


Nach oben
BeitragVerfasst: 31. Mai 2011, 21:34 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
Habe heute eine Plexiglasscheibe als Frontscheibe eingebaut, da die alte defekt war...
wie zu erwarten war, sieht man jetzt natürlich den kleber durch die scheibe, jetzt will ich so einen schwarzen rand wie man ihn von den klebestellen von autofenstern kennt, anbringen-aber wie?
plexi einfach mit schwarzem sprühlack lackieren? muss ich auf was achten?
oder habt er überhaupt bessere ideen?
danke und lg max :)


Nach oben
BeitragVerfasst: 3. Juni 2011, 09:18 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
hat sich erübrigt, danke...
im anhang bilder vom neuen fenster für interesierte
lg max :)


Dateianhänge:
IMAG0096.jpg
IMAG0096.jpg [ 96.07 KiB | 7843 mal betrachtet ]
IMAG0095.jpg
IMAG0095.jpg [ 97.28 KiB | 7843 mal betrachtet ]
Nach oben
BeitragVerfasst: 4. Juni 2011, 17:50 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
hallo :)
der beitrag betrifft primär sven, antworten von anderen sind natürlich auch gerne erwünscht ;)
ich habe in anderen beiträgen gelesen, dass bei der ladeleitung vom auto ein ladebooster verbaut ist, ist der bei deiner lösung mit den solar ladereglern auch notwendig?
danke und lg
max


Nach oben
BeitragVerfasst: 6. Juni 2011, 14:48 
Offline
Rasender Caravanreferent
Benutzeravatar

Registriert: 29. März 2010, 11:38
Beiträge: 2295
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland
Wohnort: Rosengarten
Moin Max,
ein Ladebooster ist bei Blei-Gel und AGM-Akkus sinvoll, da aufgrund der Leitungslängen und -querschnitte der Spannungsfall von der Lichtmaschine bis zum WW-Akku hoch ist. Somit bekommst Du den Akku nur bei sehr langen Fahrten (12 Stunden und mehr) evtl. komplett aufgeladen. Das geht auf die Lebensdauer von den Blei-Gel oder AGM-Akkus. Ein Blei-Säure-Akku juckt das wesentlich weniger, wenn er nur zu 90% geladen wurde. Die sind halt zyklenfester. Deshalb kann man bei einem Blei-Säure-Akku auf den Ladebooster verzichten, muss dafür aber auf eine vernüftige Zu- und Abluft wegen dem Ausgasen achten. Auf dem Forentreffen in Boppard hat es sich jedoch herausgestellt, dass es eine Grundsatzdiskussion ist, ob Blei-Säure oder Blei-Gel...... Ähnlich der unterschiedlichen Meinungen, ob Wohnwagen oder Wohnmobil. Da muss jeder für sich selbst die Entscheidung treffen.

Gruss Sven

_________________
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:


Nach oben
BeitragVerfasst: 6. Juni 2011, 22:19 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
Achso, danke :)
na ich werde in nächster zeit mal die grobe einrichtung einbauen und die wände berkleiden und dann iwann deinen rat befolgen und zum autoverwerter wegen einer batterie schauen und sie wie du beschrieben hast testen :gut:
werd dich und natürlich die andern bis dort hin sicher noch mit 1000000 anderen fragen löchern ;)
lg max


Nach oben
BeitragVerfasst: 5. September 2013, 09:39 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
Guten morgen liebe Wohnwagengemeinde! :)

Nach langen zwei Jahren voller Maturastress sind wir unser Projekt Puscherl diese Woche endlich wieder richtig angegangen.
Soweit läuft alles wie am Schnürchen: Boden ist verlegt, elektrik ist fertig und teilweise neu verkabelt, selbst gebaute Einbaumöbel sind drinnen. Fotos folgen :)

Wir haben nur ein Problem :aerger:

Die 12V Stromversorgung haben wir nach Svens genialer Idee gelöst. Also diesen Laderegler http://www.conrad.at/ce/de/product/1101 ... g-138276-V und anstatt dem Einhell Batterieladegerät (gibt es anscheinend nicht mehr), dieses http://www.conrad.at/ce/de/product/8420 ... view1&rb=2 verbaut.
Jedoch macht der Laderegler nicht das, was er soll (zumindest nicht das was ich mir vorstelle ;) )

Sobald eine Batterie dran hängt macht er - nichts...
Hängt eine Batterie samt dem Ladegerät dran (Ladegerät und Regler einfach an den Polen angeklemmt, wie in dem Schaltplan beschrieben), leuchtet die rote LED "Batterie laden". Woher weiß der Regler, dass die Batterie geladen wird obwohl das Ladegerät ein selbstständiges gerät ist und nur peripher an dem Regler hängt?! :wall:

Auch mit einer neueren Batterie, die sicher funktioniert (aus dem Auto ausgebaut) tut sich nichts. Wenn ich den Regler überbrücke, sprich direkt ins 12v netz einspeise, funktionieren die Verbraucher...

Angenommen dieses Problem wäre gelöst, wie würde es aussehen wenn ich am Campingplatz am 230 V Netz hänge? Das Ladegerät kann nur Batterien Laden weil es diese "intelligente Batterieüberwachung" hat. Sprich ich kann es nicht wie die alten Ladegeräte als Stromquelle missbrauchen. -ergo müsste ich warten bis die Batterie voll genug ist, damit der andere Laderegler die Batterie freigibt und ich wieder 12v Verbraucher verwenden kann, oder?


Vielen Dank für eure Hilfe, ich hoffe das ist halbwegs verständlich...

Solche Probleme sind immer demotivierend :(

Lg

Max


Nach oben
BeitragVerfasst: 5. September 2013, 10:53 
Offline
Premiummitglied
Benutzeravatar

Registriert: 29. August 2013, 06:40
Beiträge: 141
unterwegs mit: Kia Sorento Automatik Allrad II und am Harken Tabbert Comtesse 2001
Postleitzahl: 19406
Land: Deutschland
Wohnort: Mecklenburg-Vorpommern
Hallo Max,
da hast Dir ja eine schöne Bastelarbeit ans Land gezogen. Zum Strom kann ich nur sagen, hab ich es so die es Sven vorgeschlagen hatte gemacht..Autark mit Schaudt-Bauteile und weil das ein Aufwasch war Sonde für Wassertank+ Anzeigetafel für Wasser und Kapazität der Batterie und weil ich die Elektrik soooo liebe :?: im selben Atemzug Mover mit drunter gepackt. Danach war meine Rindsledergeldbörse nur noch aus Zwiebelleder weil leider gezwungener Maßen noch andere Bauteile neu gemacht werden mußen.
Mann sollte sich wirklich vorher überlegen wann und wieviel kann/will ich das Wägelchen nutzen. Vor alle Dingen auf sich selbst hören denn ein WW kann auch schnell ein Faß ohne Boden werden denn du hast bestimmt schon viel Zeit und Geld in Dein Wohni investiert denn ich habe meinen auch schon ein Jahr und leider war ich mit ihn noch kein einziges mal unterwegs gewesen was hoffentlich nächtes Jahr klappt.
Dann viel Spaß noch bei Deinem Projekt und gutes gelingen. :wink: :wink:

_________________
Liebe Grüße von Delle und Peti

Ich bin wie ich bin. Die einen kennen mich, die anderen können mich.


Nach oben
BeitragVerfasst: 5. September 2013, 14:59 
Offline
Rasender Caravanreferent
Benutzeravatar

Registriert: 29. März 2010, 11:38
Beiträge: 2295
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland
Wohnort: Rosengarten
Moin Max,
ich weiss im Moment nicht, wie Du waas verkabelt hast.
Um eine einwandfreie Funktion zu haben, ist es erforderlich, die Batterie am Solarregler am Anschluss Akku anzuschliessen. Der Anschluss für die Verbraucher muss am Lastausgang des Solarreglers erfolgen. Das Ladegerät wird nicht direkr an die Batterie, sonder am Eingang "Modul" des Ladereglers angeschlossen.

Damit hast Du dann immer 12Volt für Deine Verbraucher, es sei denn Du hast kein Landstrom und Deine Batterie wird leer. Dann schaltet der Solarregler zum Schutz der Batterie die Verbraucher ab. Das Ladegerät, welches Du verlinkt hast, ist übrigens "oversized", da es eine Ladeelektronik integriert hat. Ich hatte von einem Ungeregelten gesprochen.

Wenn Du auf dem Campingplatz mit Landstrom stehst, werden Deine 12V-Verbraucher von der Batterie versorgt. Ist ein Ladegerät am Regler und an 230V angeschlossen, wird die Batterie automatische vom Solarregler nachgeladen, bzw. liefert der Solarregler direkt den Strom für Deine Verbraucher. Wenn Du es mit Deinem Ladegerät nicht hinbekommst, versuche es doch einfah mal mit einem Steckernetzteil mit 15V/2A oder max. 4A Ausgang. Ich habe mein altes Ladegerät durch so ein Notebook-Netzteil ersetzt und bisher keinerlei Probleme damit gehabt. Der Solarregler verkraftet in der 12V-Einstellung Eingangsspannungen bis zu 19V problemlos. Zum laden der Batterie reichen 15V locker aus, weniger dürfen es aber nicht sein, da sonst die Batterie nicht mehr vollgeladen werden kann.

Grüsse Sven

_________________
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:


Nach oben
BeitragVerfasst: 5. September 2013, 16:13 
Offline
Supermitglied

Registriert: 24. Mai 2011, 13:42
Beiträge: 57
unterwegs mit: Puscherl N126
Postleitzahl: 1000
Land: Oesterreich
Danke Sven für die rasche Antwort :)

Anscheinend habe ich deine Skizze falsch verstanden.
Ich habe geglaubt, dass die beiden Pole vom Zugfahrzeug in den Moduleingang gehören, die Batterie in den Akkueingang und die Verbraucher in den Lastausgang.
Habe die Skizze so verstanden, dass für das Ladegerät ein zweiter, einfacherer Regler verwendet werden soll an dessen Eingang das Ladegerät mit max. 4 Ampere, und an dem Ausgang die Batterie, sich also beide Regler an der Batterie "treffen".

Meine Überlegung war ein Ladegerät zu kaufen, das den Regler schon eingebaut hat um mir den kleineren Regler zu sparen. War nicht wirklich klug, das Ladegerät ist "zu intelligent", da es Batterietypen erkennt und diese nur mit den richtigen Strömen ladet, also nichts für diesen zweck, werde es wieder zurückbringen und ein klassisches kaufen.

Ist es dafür noch notwendig den kleinen Regler, der auch in deiner Skizze abgebildet ist zu kaufen?

Die Hoffnung auf ein funktionierendes System steigt ;)

Lg

Max


Nach oben
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 68 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 4 5 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de