Strom auf Rahmen

Hier wird über den Ausbau bzw. die Sanierung eines Wohnwagens diskutiert!

Moderator: Moderatorenteam

Strom auf Rahmen

Beitragvon Hirsch6400 » 1. Juni 2016, 06:14

guten morgen zusammen

wir sind ganz neu im camperleben und haben uns einen gebrauchten knaus eurostar 510 gekauft. nun wollen wir am samstag das erste mal auf reisen.
jetzt stehen wir vor einem großen prblem.
wenn ich den ww mit strom versorge und greife an irgendwelche aluteile (türrahmen fahrradträger.....) merkt man ein leichtes bitzeln.
da iat doch strom auf dem rahmen.
strom ist ein rotes tuch für mich. doch ich denke es kann nichts mit zwölf volt sein. wenn ich die stromversorgung trenne, ist es okay.
der ww hat ein autark paket. ich vermute das irgendwo plus auf masse liegt.
doch die FI sicherungen springen nicht an.
hat jemand so etwas schon gehabt oder kann uns irgenwie weiterhelfen. wäre schön wenn ihr euch meldet.
danke

gerd
Hirsch6400
Mitglied
 
Beiträge: 4
Registriert: 1. Juni 2016, 04:30
unterwegs mit: Kaus Eurostar 510 TL
Postleitzahl: 67308
Land: Deutschland

Re: Strom auf Rahmen

Beitragvon dormie03 » 1. Juni 2016, 15:40

Moin und herzlich Willkommen im Forum.

Wenn Du ein leichtes "Britzeln" an den metallische Aufbauteilen hast, solltest Du ganz schnell den Stromanschluss vom Wohnwagen trennen. Das "Britzeln" hat überhaupt nichts mit 12Volt zu tun. 12V sind Gleichspannung in einer Dimension die man nicht merkt. "Britzeln" hat mit Wechselspannung zu tun. Die gibt es im Wohnwagen nur mit 230V. Das der FI nicht auslöst, liegt daran, dass der Wohnwagen auf seinen Reifen gut isoliert steht. Als Ferndiagnose tippe ich auf eine defekte, durchgescheuerte 230V-Leitung oder einem defekten Umformer. Da sollte unbedingt ein Fachmann 'ran. Auch wenn es den ersten Urlaub kosten sollte. Mit so einer Elektrik könnte es sonst Euer erster halber und damit letzter Urlaub sein.....

Viele Grüsse Sven
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:
Benutzeravatar
dormie03
Rasender Caravanreferent
 
Beiträge: 2295
Registriert: 29. März 2010, 11:38
Wohnort: Rosengarten
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland

Re: Strom auf Rahmen

Beitragvon Michael42 » 1. Juni 2016, 20:47

Wie hast Du den Wohnwagen ans Stromnetz angeschlossen?Hast Du so einen blauen Stecker auch am Haus? Wenn Du einen Adapter von Haushaltssteckdose auf CEE-Kabel verwendet hast kann auch das die Ursache sein. Bist Du sicher, das der Schutzleiter der verwendeten Steckdose definitiv intakt ist?

Viele Grüße
Michael
Danke für den Fisch...
Benutzeravatar
Michael42
aktives Mitglied
 
Beiträge: 10
Registriert: 9. Mai 2016, 20:59
unterwegs mit: Fendt 496 tkm
Postleitzahl: 30926
Land: Deutschland

Re: Strom auf Rahmen

Beitragvon Hirsch6400 » 2. Juni 2016, 08:26

danke ihr zwei

ja das dachte ich schon, dass das keine 12V sind. heute kommt der elektriker aus dem ort und schaut mal drüber.
mit dem cee stecker kann ich nicht viel sagen. ich habe da verbindungskabel in der normalen schuko haussteckdose eingesteckt. naja, da warten wir mal was der
elektriker sagt.
vielen dank. ich halt euch auf dem laufenden.
de gerd
Hirsch6400
Mitglied
 
Beiträge: 4
Registriert: 1. Juni 2016, 04:30
unterwegs mit: Kaus Eurostar 510 TL
Postleitzahl: 67308
Land: Deutschland

Re: Strom auf Rahmen

Beitragvon Hirsch6400 » 2. Juni 2016, 09:29

hallo zusammen

also michael deine vermutung war richtig. die aussensteckdose am haus, die schon jahre in betrieb ist, war nicht geerdet. somit hat der ww, laut elektriker sich die erdung über die karroserie geholt. entwarnung und erleichterung zu gleich.
dann können wir doch am samstag starten.
danke für euer mitdenken.

de gerd
Hirsch6400
Mitglied
 
Beiträge: 4
Registriert: 1. Juni 2016, 04:30
unterwegs mit: Kaus Eurostar 510 TL
Postleitzahl: 67308
Land: Deutschland

Re: Strom auf Rahmen

Beitragvon Luftgraf » 2. Juni 2016, 15:09

Hirsch6400 hat geschrieben:hallo zusammen

also michael deine vermutung war richtig. die aussensteckdose am haus, die schon jahre in betrieb ist, war nicht geerdet. somit hat der ww, laut elektriker sich die erdung über die karroserie geholt. entwarnung und erleichterung zu gleich.
dann können wir doch am samstag starten.
danke für euer mitdenken.

de gerd



Hat sich doch alles zum guten gewendet :super: :super: wir wünschen euch viel Spass bei eurer ersten Ausfahrt. :driver: :driver: :driver:
Gruß Peter und Petra aus OWL
Sieger beim Boule Turnier 2011 in Seesen

Vierter beim Boule Turnier 2012 in Gifhorn
Dritter beim Boule Turnier 2013 in Salzgitter
-----------------------------------
Verträume nicht Dein Leben
Lebe Deinen Traum

Plötzky wir waren dabei
Bad Sachsa leider nich dabei
Vlotho wir waren dabei
Bad Gandersheim wir waren dabei
Naumburg leider nich
Boppard 2011 wir waren dabei
Bad Kissingen 2012 wir waren dabei
Kircheim 2013 wir waren dabei
Bad Emstal 2014 wir waren dabei
Bad Kissingen 2015 wir waren dabei
Bad Gandersheim 2016 wir waren dabei
Bad Kissingen 2017 wir waren dabei
Kirchzell wir kommen
Benutzeravatar
Luftgraf
Moderatorenteam
 
Beiträge: 5824
Registriert: 26. Februar 2007, 22:00
Wohnort: Kirchlengern
unterwegs mit: Kia Sorento 2,2 Liter am Haken Wilk deLuxe
Postleitzahl: 32278
Land: Deutschland

Re: Strom auf Rahmen

Beitragvon Michael42 » 2. Juni 2016, 18:06

:super: Freut mich für euch, viel Spaß mit der Dose!
Danke für den Fisch...
Benutzeravatar
Michael42
aktives Mitglied
 
Beiträge: 10
Registriert: 9. Mai 2016, 20:59
unterwegs mit: Fendt 496 tkm
Postleitzahl: 30926
Land: Deutschland


Zurück zu Ausbau / Sanierung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast