>>Unsere Werbepartner<<     >>Unsere Campingpartner<<

>>Unsere Datenschutzerklärung<<     >>Impressum<<

Aktuelle Zeit: 20. Januar 2019, 11:39

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 10. Juli 2016, 17:44 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5649
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Hallo zusammen,

wir haben gerade ein sehr schönes Wochenende auf dem Campingplatz Münster verlebt.
Am Freitag Abend haben wir bei der Rückkehr vom Stadtfest einen beißend stechenden Geruch im Wohnwagen bemerkt.
Schnell war der Übeltäter ausgemacht.
In unserem hinteren Batteriefach (Versorgungsbatterie von Mover) machte sich der Energieblock im wahrsten Sinne des Wortes "Breit"...
Dateianhang:
Dateikommentar: Leicht deformiert...
Batterie-web.jpg
Batterie-web.jpg [ 40.47 KiB | 3974 mal betrachtet ]
Nun meine Frage:
Wie kann ich testen, ob es an einer defekten Batterie oder an einem defekten Ladegerät gelegen hat bzw. liegt??

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
BeitragVerfasst: 10. Juli 2016, 18:10 
Offline
Rasender Caravanreferent
Benutzeravatar

Registriert: 29. März 2010, 11:38
Beiträge: 2295
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland
Wohnort: Rosengarten
Moin Andreas,
meine Glaskugel ist gerade im Urlaub...
Was für ein Ladegerät benutzt Du?
Die China-Blöcke können die europäische Art des Ladens (iUoU-Ladekennlinie) nicht sonderlich gut ab.

Aber Deine Batterie sieht so aus, dass da wohl eine Zelle einen Plattenschluß hatte und damit die anderen gekocht wurden.....

Mach' mal rings um den Batteriestandort alles schön mit viel Wasser sauber. Sonst wird das weiße Pulver welches sich dort in allen Ritzen angesammelt hat, Dir den WoWa zerfressen (das ist die Säure in der Glasfasermatte, die sich beim kochen der Batterie verflüchtigt hat. Ist echt ekelig das Zeug).

Viele Grüsse Sven

_________________
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:


Nach oben
BeitragVerfasst: 10. Juli 2016, 18:36 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5649
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Uops, Danke für den Hinweis.
Daran hatte ich noch garnicht gedacht...

Zum Glück hat mein Vorgänger eine Batteriefachtupperdose einbauen lassen... (Das macht das Auswaschen leichter...)
Dateianhang:
Dateikommentar: Batteriefach mit Deckel (leider nicht im Bild)
Batteriedose (Kopie).jpg
Batteriedose (Kopie).jpg [ 89.21 KiB | 3970 mal betrachtet ]

Zur Ladestation:
Verbaut ist eine original Truma Ladeeinheit. Siehe Bild:
Dateianhang:
Dateikommentar: Ladestation
Ladestation (2) (Kopie).jpg
Ladestation (2) (Kopie).jpg [ 111.27 KiB | 3970 mal betrachtet ]
Meine Frage ist, ob ich evtl. auch eine "schwächere" Batterie (12V - 55A/h) einsetzen kann um damit den Mover zu befeuern?
Habe gerade mal nach Preisen für eine neue 100 A/h- Bakterie geguckt... :shock: :shock: :oops: :oops: Ähm... hust, räusper... passt gerade nicht wirklich in den Geldsack...

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
BeitragVerfasst: 10. Juli 2016, 18:52 
Offline
Rasender Caravanreferent
Benutzeravatar

Registriert: 29. März 2010, 11:38
Beiträge: 2295
unterwegs mit: '94er TEC Weltbummler Siena 480TR mit 105 kw Mover Typ Plymouth Gr. Voyager
Postleitzahl: 21224
Land: Deutschland
Wohnort: Rosengarten
Moin Andreas,
Du hast ein sehr solides Ladegerät mit 6 Ampère Ladestrom und temperaturgesteuerter Ladespannung :gut:
Da man die Batterie am schonensten lädt, wenn man ein zehntel der Nennkapazität als Ladestrom nimmt, ist bei dem Truma BC 416 eine Batterie mit 60Ah am sinnvollsten. Vorausgesetzt, das Gerät ist noch in Ordnung. Das kannst Du aber nur mit einer neuen Batterie und einem Multimeter testen. Da ich nicht weiss, was für eine Batterie Du in Zukunft einsetzen möchtest, kann ich Dir auch keine genauen Daten liefern :oops:
Aber als Faustregel kannst Du davon ausgehen, dass das Ladegerät nach 15h Ladung eine Ladeerhaltungsspannung von ca. 13,8 Volt einhält. Ist die höher ist das kein Ladegerät sondern ein "Batteriegrill" :wink:

Ich schau mal nächste Woch, ob bei uns in der 4ma was über ist.
Ich rate Dir nur, von den Optima Abstand zu nehmen. Die haben eine so hohe Säuredichte, dass die nicht länger als 3 Jahre halten können....

BTW: Mich hat's auch erwischt: Meine 2002er GNB Marathon hat das zeitliche gesegnet und ich brauche auch Ersatz....
Mal sehen, was geht :lol:

Viele Grüsse Sven

_________________
Das Team Dormie03 grüsst den Rest der Camperwelt :hallo:
Camping ist der Zustand in dem der Mensch seine eigene Verwahrlosung als Erholung empfindet !!



Forentreffen:
2011 Boppard, dabei :gut:
2012 Bad Kissingen, dabei :gut:
2013 Kirchheim, leider vor der Abfahrt gescheitert :cry:
2014 Bad Emstal, aus gesundheitlichen Gründen leider nicht dabei :buhu:
2015 Bad Kissingen dabei, aber ein Getriebeschaden bremste unsere Freude stark aus.
2016 Bad Gandersheim, Super Party :gut:


Nach oben
BeitragVerfasst: 16. Juli 2016, 07:22 
Offline
Top-Score-Poster
Benutzeravatar

Registriert: 17. Januar 2007, 09:55
Beiträge: 2449
unterwegs mit: T4 - Fendt 650 F
Postleitzahl: 04229
Land: Deutschland
Wohnort: ( D ) LEIPZIG
Ich grüße hertzlichst.

Ich denke an ein CTEK MXS 7.0 Batterieladegerät 12V/7A - MXS 7.0 . Angeschlossen an einer 100 Ah Batterie. Das arbeitet ohne Vorkommnisse.

_________________
H - 6 0 7 2 - L
---Träume nicht Dein Leben,lebe Deine Träume ---


Nach oben
BeitragVerfasst: 18. August 2016, 17:33 
Offline
Supermitglied
Benutzeravatar

Registriert: 22. Februar 2014, 13:03
Beiträge: 52
unterwegs mit: LMC Dominant
Postleitzahl: 21709
Land: Deutschland
Jao, auch mein Ctek MXS 10 hat seinen Dienst aufgenommen und macht zuverlässig, was es soll.

Meine Batterie AGM habe ich von hier:

http://www.batcar.de/megalight2?PHPSESS ... 62f805c8c6

gesendet vom M9

_________________
Bild

LG Perry


Camping, tid til at leve


Nach oben
BeitragVerfasst: 18. August 2016, 18:42 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5649
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Kurzes Update:
Da ich kurzfristig Ersatz von einem lieben Forianer bekommen habe, werkelt nun eine 12V 55Ah Bakterie in unserem Hugo.
Zum kurzen Movern sowie für die Stromversorgung während eines Zwischenstopp reicht es völlig aus.
Das Ladegerät wurde geprüft und für i.O. befunden.

Danke an "perry" für den Link. Die Preise sind wirklich bemerkenswert.

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
BeitragVerfasst: 5. September 2016, 19:13 
Offline
Supermitglied
Benutzeravatar

Registriert: 22. Februar 2014, 13:03
Beiträge: 52
unterwegs mit: LMC Dominant
Postleitzahl: 21709
Land: Deutschland
Hej Andreas,
ich denke aber, dass der kurzfristige Ersatz vom lieben Forianer noch günstiger war und selbst die guten Preise toppen konnte. :mrgreen:

gesendet vom M9

_________________
Bild

LG Perry


Camping, tid til at leve


Nach oben
BeitragVerfasst: 6. September 2016, 06:20 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5649
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Zitat:
Hej Andreas,
ich denke aber, dass der kurzfristige Ersatz vom lieben Forianer noch günstiger war und selbst die guten Preise toppen konnte. :mrgreen:

gesendet vom M9
Ja, tatasächlich ist das die günstigste Variante. :mrgreen:
Ich kenn' einen der einen kennt... Dieses Spiel funktioniert rund um die Welt am Besten.

Am vergangenen Wochenende haben wir unseren "Hugo" wieder einmal als Hotelersatz "missbraucht" und mussten dabei eine recht lange aber leicht berauf verlaufende Strecke mit dem Mover fahren.
Rund 100 m mit einigen Ecken und Winkeln waren da kein Problem.

Ebenso war meine eigene Schusseligkeit kein Problem. :oops:
Ich hatte bei der Abfahrt den Schalter am Kühlschrank versehentlich nicht von 230V auf "AUS" gestellt, sondern auf 12V umgeschaltet. :oops: :oops:
Bei unserer Ankunft (nach dem "Movern") ist mir bei der Einspeisung von "Landstrom" und dem Wiedereinschalten aufgefallen, dass die 12V-Versorgung des Kühlschrank ebenfalls aus dem Akku kommt... :shock:
So waren nach einer Fahrzeit von rund 2,5 Stunden die Lebensmittel gut gekühlt. 8)
Der Akku war bei unserer Abreise (rund 48 Stunden später) wieder voll aufgeladen. :duw2:

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
BeitragVerfasst: 11. September 2016, 23:41 
Offline
Top-Score-Poster

Registriert: 4. März 2007, 21:06
Beiträge: 3404
unterwegs mit: Fendt
Postleitzahl: 38551
Land: Deutschland
Wohnort: Vollbüttel
Ein Kühl-Mover :-D oder Mover-Kühler


Nach oben
BeitragVerfasst: 11. September 2016, 23:45 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5649
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Zitat:
Ein Kühl-Mover :-D oder Mover-Kühler
:T:) :T:) :T:) :T:)
So oder So. Aber es stimmt!!! :super:

Werde das in der übernächsten Woche nochmal testen. Dann geht's in den Herbsturlaub nach Bad Kissingen... laola laola

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de