>>Unsere Werbepartner<<     >>Unsere Campingpartner<<

>>Unsere Datenschutzerklärung<<     >>Impressum<<

Aktuelle Zeit: 12. Dezember 2018, 11:27

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 20 Beiträge ]  Gehe zu Seite 1 2 Nächste
Autor Nachricht
BeitragVerfasst: 15. Oktober 2017, 18:37 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5639
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Hallo zusammen,

wir haben das Phänomen, dass in unserem "Hugo" der Wasserstand immer mit 75% angezeigt wird.
Wie kann der eingesetzte Füllstandsmesser auf Funktion geprüft werden?

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
 
BeitragVerfasst: 16. Oktober 2017, 21:06 
Offline
Premiummitglied
Benutzeravatar

Registriert: 27. Juni 2010, 20:23
Beiträge: 152
unterwegs mit: Dethlefs 430DB Summer Edition 06 - jagt: Caddy-Maxi 2,0 TDI mit PiPi-Injektor von 2018
Postleitzahl: 30926
Land: Deutschland
Moin,

ich will das mal so versuchen (der dormie03 ist ja nicht da),

ich gehe davon aus das dein Sensor noch nie ausgebaut / gesäubert ist. Das soll nicht heißen, :oops: das du euren Tank nicht reinigst ! Nur, das der / die Messstäbe mutmaßlich „verkalkt“ sind, oder zumindest eine gewisse Überzugsschicht haben, welche das (das heißt so) kapazitive messen – ich vergleiche das mal so: eine Art Wiederstands Messung, aber das trifft es technisch ausgedrückt nicht wirklich :? – beeinträchtigt.

Nun gibt es bei verschieden Herstellern / Varianten die unterschiedlichsten Prüfmöglichkeiten.

:!: :!: :!: Allerdings ist es nicht sehr ratsam diese auszuprobieren,
denn damit macht man(n) mehr kaputt als es vorher schon ist.
Es sei denn, DU hast PLAN
:!: :!: :!:

Die Möglichkeiten sind bei einigen Typen z.B.: bei 3 adrigem Kabel: Signalgeber Kabel abziehen gegen Plus halten, die Anzeige zeigt „VOLL“ – oder Signal gegen Masse, dann „LEER“ – wenn da eine Anzeige ist, kann davon ausgegangen werden, das ein Masseschluss ansteht oder das Gerät als solches nicht in Ordnung ist ... oder-oder-oder...
bei 2 adrigem Kabel funzt das wahrscheinlich sowieso nur über das Anzeigepaneel/Steuerung.

Es kann aber auch einfach sein: Sicherung heile ? – Masseanschluss ohne Unterbrechung ( Lack-Dichtungsreste-Kabelverbindung/en ? )
Ist evtl. von – wenn vorhanden – dem EINEN Stab (Sonde) die Dichtung def. / abgefallen (Kappe) ?
Ist die Isolierung der Sonde beschädigt ?

Ein Besatz oder "anfressen" KANN ggf. auch entstanden sein, bei Einsatz von Tankreiniger Zusätzen … :shock: :cry:

Möglichkeiten über Möglichkeiten … wenn du es umsetzen kannst ... :|

ICH, wenn ich so etwas hätte, würde zunächst die Kbelverbindungen überprüfen, die Baugruppe ausbauen und ggf. reinigen versuchen - :!: aber VORSICHT die Schutzüberzüge der Stäbe können empfindlich sein !! :!:

So interpretiere ich die Aussage "... zeigt immer 75% an ..." (bei vollem oder / und leerem Tank ?)

Aber ich habe ja früher auch nur Hufeisen geschmiedet …. :roll: :duw1:

Bei unserem 40L Tank habe ich mit Edding Striche gemacht: 1 Gießkanne - 2 Gießkannen - 3 Gießkannen ...... :duw2: durch die Stauklappe oder das anlupfen des Bettes eindeutig erkennbar :mrgreen:

_________________
Peter


Nach oben
 
BeitragVerfasst: 16. Oktober 2017, 22:37 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5639
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Hallo Peter,

danke für die Antwort.
Wir haben einen "3-Stabsensor" (ich nenne den jetzt mal so) im Tank verbaut.
Die Stäbe habe ich schon einmal ausgebaut und keinen nennenswerten Kalkbesatz gesehen.
Aus dem Sensorpaket kommt oben eine 3-adrige dünne Litze raus, die mit Lüsterklemmen mit einem 3-adrigen Kabel verbunden ist.
Mein "Problem" ist: Wie finde ich heraus welche Leitung Signalgeber ist?
Aber wenn ich Deine Zeilen richtig interpretiere kann ich da kaum etwas kaputt machen. Mit "Plus" verbunden müssen alle 4 LED's leuchten = VOLL,
oder mit Masse verbunden keine LED leuchten = leer. So sollte ich die richtige Leitung finden können...

Das Ganze ist eh ein "Luxusproblem" da ich bei der Ankunft am CP rund 3 Kannen (ca. 25-30l) Wasser in den Tank einfülle.
Eine Überfüllung des Tanks ist ausgeschlossen, da der Ablassstopfen im Tankinneren eingeschraubt ist und eine Rohrverlängerung nach oben hat. Diese Verlängerung hört bei ca. 90% der Tankinnenhöhe auf, so dass ab dem Füllstand das Wasser wieder ausfliessen kann. (Dann hört man ein Plätschern unter dem Wagen...)
Eine gefüllte Wasserkanne haben wir dann immer im Vorzelt stehen. (Für den Fall, dass "plötzlich und völlig unerwartet" morgens das Wasser zum Kaffee kochen "fehlt"..)

Dachte mir nur: Wenn ich schon eine Tankanzeige habe, dann sollte sie auch funktionieren...

Einfach auf Verdacht eine neue Tanksonde kaufen will ich aber auch nicht, da die mit rund 70 EUR zu Buche schlägt... :buhu:
(Da fahre ich lieber ein Weekend auf einen CP in der Nähe...) :lol:

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
 
BeitragVerfasst: 17. Oktober 2017, 15:23 
Offline
Premiummitglied
Benutzeravatar

Registriert: 27. Juni 2010, 20:23
Beiträge: 152
unterwegs mit: Dethlefs 430DB Summer Edition 06 - jagt: Caddy-Maxi 2,0 TDI mit PiPi-Injektor von 2018
Postleitzahl: 30926
Land: Deutschland
[*]
Aus dem Sensorpaket kommt oben eine 3-adrige dünne Litze raus, die mit Lüsterklemmen mit einem 3-adrigen Kabel verbunden ist.
Mein "Problem" ist: Wie finde ich heraus welche Leitung Signalgeber ist?
Aber wenn ich Deine Zeilen richtig interpretiere kann ich da kaum etwas kaputt machen. Mit "Plus" verbunden müssen alle 4 LED's leuchten = VOLL,
oder mit Masse verbunden keine LED leuchten = leer. So sollte ich die richtige Leitung finden können...[*]


wenn dann die 12V Verorgung anliegen, lässt sich mit einem einfachen digitalen Multimeter die "Plus und Minus" Leitung finden. Bei vielen Multimetern zeigt das Display ausser der Spannung auch "die Richtung" an. (einfach ausgedrückt: wenn also die rote Spitze an Minus liegt, und die schwarze an Plus so ist z.B bei meinem ein "Minusbalken" in der Anzeige vor der Spannungszahl)

Aber dennoch, von hier aus, ohne zu sehen, ist das alles rechtschlecht zu beurteilen ... :roll: ... es gibt eben Hersteller UND Typen !

_________________
Peter


Nach oben
 
BeitragVerfasst: 17. Oktober 2017, 15:28 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5639
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Peter,

vielen Dank für Deine Hilfe.
Ich mach' mal Bilder und stell' die hier ein, dann wird es viell. deutlicher.

Liebe Grüße
Andreas

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
 
BeitragVerfasst: 21. November 2017, 19:43 
Offline
Supermitglied

Registriert: 7. Januar 2013, 16:44
Beiträge: 54
unterwegs mit: Sterckeman
Postleitzahl: 96
Land: Deutschland
Dateianhang:
DSCF0290 2.jpg
DSCF0290 2.jpg [ 59.18 KiB | 2022 mal betrachtet ]
Dateianhang:
DSCF0291 2.jpg
DSCF0291 2.jpg [ 90.89 KiB | 2022 mal betrachtet ]
Ich habe den Tank selbst eingebaut und muss nicht messen, sondern nur gucken. Das erscheint mir irgendwie zuverlässiger. :topp:


Nach oben
 
BeitragVerfasst: 24. November 2017, 11:04 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5639
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Das ist auch eine Idee, :super:
dann schneide ich mir jetzt eine Serviceklappe in die Seitenwand und kann dann den Wasserstand von aussen kontrollieren. :gruebel: :shock:

Lieber wäre es mir allerdings ich bekomme den eingebauten Füllstandsmesser wieder in Schwung, damit ich den Wasserstand am Kontrollpanel angezeigt bekomme.
(Andernfalls würde ich auch ein Kamerabild aus dem Staukasten im Kontrollpanel über dem Herd auch in Betracht ziehen...) :T:)

Aber Hilfe ist hier schon in greifbare Nähe gerückt.
Der Werkseitig von Hobby verbaute Füllstandssensor wird bei der nächsten Inspektion (März 2018) kurzerhand gegen einen neuen getauscht und dann sollte das Problem gelöst sein.

Liebe Grüße
Andreas

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
 
BeitragVerfasst: 24. November 2017, 18:42 
Offline
First-Class Mitglied

Registriert: 26. Dezember 2010, 14:35
Beiträge: 645
unterwegs mit: Ford Mondeo und Muckel (Fendt Platin 510)
Postleitzahl: 47138
Land: Deutschland
Wohnort: Duisburg
Nee Nee Nee,Andreas....
Seit wann hast Du so eine sarkastische Ader an Dir.Konnte mir aber trotzdem das Grinsen in meinem Gesicht nicht verkneifen.Aber so eine neue Serviceklappe hat doch was,oder ??? :T:) :duw1: :duw2: :duw1: :duw2:
Viele Grüße
Bärbel und Dieter :wink: :wink: :wink:
PS:Unsere Wohndose bringe ich nächste Woche auch zum Wohnwagen-Doctor.Wird auch gewaschen und geht dann mit ausgebauter Batterie in den Winterschlaf in die Halle.


Nach oben
 
BeitragVerfasst: 24. November 2017, 19:19 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5639
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Nee, klingt vielleicht sarkastisch, ist aber wirklich nur lustig gemeint. :lol:
Wollte hier niemandem zu nahe treten, aber die Idee mit der Serviceklappe um den Wasserstand ablesen zu können... :idea:

Leider hat Hobby beim Bau unseres Hugo den Wassertank mittig in die kurze Sitzbank gesetzt...
Besser wäre der auf der gegenüberliegenden Seite in der um 20cm längeren Sitztruhe aufgehoben. Dann müsste man (ich) auch nicht immer mit der Wasserkanne durchs Vorzelt...

Bislang habe ich mich auch immer auf meinen "Schätzwert" verlassen.
40l passen in den Wassertank rein, und wenn das Abwassertaxi halb voll ist, muss ich schon mal eine Kanne Frischwasser auf Verdacht mitbringen...

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
 
BeitragVerfasst: 25. November 2017, 14:47 
Offline
First-Class Mitglied

Registriert: 26. Dezember 2010, 14:35
Beiträge: 645
unterwegs mit: Ford Mondeo und Muckel (Fendt Platin 510)
Postleitzahl: 47138
Land: Deutschland
Wohnort: Duisburg
Andreas,ist schon ärgerlich,wenn man das vorhandene nicht nutzen kann,klar.Hatte allerdings nie das Problem gehabt mit einer Anzeige,weil ich nie eine hatte :T:)
Übrigens hatte ich geschrieben,daß ich das "Grinsen " aus meinem Gesicht nicht raus bekam,somit glaube ich auch nicht,daß sich da jemand vor den Kopf gestoßen fühlen könnte.
Nichts für ungut
Viele Grüße
Bärbel und Dieter :wink: :wink: :wink:


Nach oben
 
BeitragVerfasst: 27. November 2017, 19:49 
Offline
Supermitglied

Registriert: 7. Januar 2013, 16:44
Beiträge: 54
unterwegs mit: Sterckeman
Postleitzahl: 96
Land: Deutschland
Zitat:
Nee Nee Nee,Andreas....
Seit wann hast Du so eine sarkastische Ader an Dir.Konnte mir aber trotzdem das Grinsen in meinem Gesicht nicht verkneifen.Aber so eine neue Serviceklappe hat doch was,oder ??? :T:) :duw1: :duw2: :duw1: :duw2:
Viele Grüße
Bärbel und Dieter :wink: :wink: :wink:
PS:Unsere Wohndose bringe ich nächste Woche auch zum Wohnwagen-Doctor.Wird auch gewaschen und geht dann mit ausgebauter Batterie in den Winterschlaf in die Halle.
Grinst du noch an anderer Stelle als in deinem Gesicht?
Erst war die Serviceklappe, dann habe ich den Tank entsprechend eingebaut. Die Serviceklappe ist der Zugang zu einem Stauraum.
Man muss halt das Angenehme mit dem Nützlichen verbinden. Ob man nun darüber grinsen muss bleibt jedem überlassen. Manche grinsen über sich selbst.
Die Füllstandsanzeige mit Hilfe des "Mäusekinos"hat mich noch nie begeistert, es waren meistens Fabelwerte.

Gruß Antonius


Nach oben
 
BeitragVerfasst: 27. November 2017, 23:32 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5639
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Antonius???

Alles ist und wird auch wieder Gut.
Sicherlich gehst auch Du nicht zum Lachen in den Keller. Oder?

Ich fragte nach einer Idee wie man den Füllstandszeiger in meinem Wassertank wieder flott bekommt.
So musste ich doch über Deine Antwort selbst auch lachen, da ein weiteres Loch in der Seitenwand für mich als Lösung des Problems nicht in Frage kommt.
Weiter hatte ich bereits angeführt das die Serviceklappe zwar eine tolle Idee sei, jedoch für mich nicht praktikabel ist weil der Wassertank mittig in der Sitztruhe verbaut ist.

Nun danke ich für die Hilfestellung, auch wenn sie für mich nicht wirklich zielführend ist.
Bevor es hier nun zu Streitigkeiten kommt lassen wir das Thema bitte ruhen.

Beste Grüße
Andreas

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
 
BeitragVerfasst: 28. November 2017, 08:07 
Offline
Supermitglied

Registriert: 7. Januar 2013, 16:44
Beiträge: 54
unterwegs mit: Sterckeman
Postleitzahl: 96
Land: Deutschland
Hallo Andreas,
ich bin deiner Meinung! :gut:
Ich will hier auch gar nicht das letzte Wort haben, sondern nur noch einmal erwähnen, dass nicht wegen des Wassertanks ein Loch in die Seitenwand geschnitten wurde, sondern das eine vorhandene Serviceklappe genutzt wurde, um den Tank so einzubauen, dass man den Wasserstand von außen sehen kann.

Gruß Antonius


Nach oben
 
BeitragVerfasst: 28. November 2017, 11:15 
Offline
First-Class Mitglied

Registriert: 26. Dezember 2010, 14:35
Beiträge: 645
unterwegs mit: Ford Mondeo und Muckel (Fendt Platin 510)
Postleitzahl: 47138
Land: Deutschland
Wohnort: Duisburg
@ Antonius :
Du musst schon mir überlassen,an welcher Stelle meines Körpers ich noch grinse,um Deine Worte hier auf zu greifen.
Andreas hatte nur um eine Lösung seines Problemes gebeten und dann der Vorschlag der Serviceklappe finde ich ,und ich denke nur ich nicht allein,einfach unpassend.
Tut mir leid,habe ich einfach kein Verständnis für.
Dieter


Nach oben
 
BeitragVerfasst: 28. November 2017, 11:54 
Offline
Site Admin
Benutzeravatar

Registriert: 27. November 2006, 08:00
Beiträge: 5639
unterwegs mit: VW T5 2,5 TDI, dahinter "Hugo" (Hobby 540 Prestige)
Postleitzahl: 49456
Land: Deutschland
Wohnort: 49456 / Bakum
Hallo!!!

Was soll das denn jetzt.
Wir sind hier nicht bei Facebook wo jeder jeden nieder macht. (Scheint dort Volkssport Nr. 1 geworden zu sein.)
Wenn wir uns jetzt alle sofort auf den Schlips getreten fühlen nur weil ein anderer mal nicht sofort den passenden Ton getroffen hat, so muss es nicht eskalieren.

Also bitte ich weiter darum freundlich miteinander umzugehen.

Eine zielführende Hilfe habe ich von Peter (SE_06) erhalten.
Dafür danke ich an dieser Stelle und schließe nun das Thema bevor es hier aus dem Rahmen läuft.

Liebe Grüße
Andreas

_________________
Liebe Grüße
Andreas & Gaby mit den "Fanta 4"
Unterwegs mit Volkswagen T5-Shuttle hintendran ist "Hugo"

Mai 2007 Ploetzky
Okt 2007 Bad Sachsa
Mai 2008 Vlotho
Mai 2009 Bad Gandersheim
Mai 2010 Naumburg
Juni 2011 Boppard/Rhein
Mai 2012 Bad Kissingen
Mai 2013 Kirchheim
Mai 2014 Erzeberg
Mai 2015 Bad Kissingen
Mai 2016 Bad Gandersheim
Mai 2017 Bad Kissingen
Mai 2018 Kirchzell
Mai 2019 ... (Wir sind dabei !!)



Bild Nein, ich bin nicht die Signatur, ich mach' hier nur schnell 'nen Oelwechsel...


Nach oben
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 20 Beiträge ]  Gehe zu Seite 1 2 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de